Les tutoriels



Regardez notre dernière vidéo

Quels sont les Macs compatibles avec El Capitan (Mac OS 10.11) ?

Si vous avez Yosemite sur votre ordinateur, vous pouvez installer El Capitan. Voici la liste des Macs compatibles :

– iMac depuis les modèles mi-2007,
– Mac mini depuis les modèles début 2009,
– MacBook Pro depuis les modèles mi-2007,
– MacBook et MacBook Air depuis les modèles fin 2008,
– Mac Pro depuis les modèles début 2008,
– Xserve depuis les modèles début 2009.

S’abonner
Notifier de
guest
0 Commentaires
Inline Feedbacks
View all comments